Sari la conținut

Postări Recomandate

Am deschis acest nou topic deoarece doresc indexarea in google cat mai repede pentru cei care poate se confrunta cu o problema si nu stiu sa acceseze forumuri (inca)

 

Daca aveti si voi habar de alte probleme aparute la 1.2 tce sau daca mai sunt si alti posesori care au ajuns la inlocuirea motorului va rog sa postati aici.

 

Eu am avut asemenea probleme cu o alta masina si am reusit in final sa schimb motorul insa stresul a fost destul de mare.

Tot din cauza schimbarii motorului am revandut foarte greu masina deoarece cele mai multe persoane fug de astfel de masini.

 

De saptamana trecuta trebuia sa depun avansul pentru Duster 1.2 insa am decis sa pun pe pauza aceasta decizie pana adun mai multe informatii legate de probleme aparute la aceasta motorizare.

 

Multumesc

 

 

Sumar topicuri legate de problemele cu motorizarea 1.2 tCe:

 

http://forumduster.ro/topic/2230-12-tce-pofticios-de-ulei/

http://forumduster.ro/topic/1508-duster-12-tce-125-cai/page__st__312

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Ai cautat pe google si nu ai gasit topicul cu motorul de 1.2? Deasemenea, cine va intra pe acest topic nu va gasi nimic, deci deocamdata e egal cu zero. Ma gandesc sa pun link de la topicul existent, aici.

 

 

Sent from my iPhone using Tapatalk

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Nu isi are nici un rost acest topic atata timp cat exista deja doua topice in care s-au descris problemele cu motorul 1,2. Eu propun inchiderea topicului.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Propun redenumirea topicului lui @stefanudrea din "1.2 TCe pofticios de ulei" in "Problema 1.2 TCe consum ulei".

 

Eventual acest topic se poate folosi ca si centralizator insa momentan de pe forum cred ca ar fi doar 2 cazuri si ambele la 1.2 TCe Euro 5 (montat doar pe 4x2) daca nu ma insel (@stefanudrea si @DonQuijote), din care doar 1 cu inlocuire motor pe garantie (celalalt nerespectand termenii de garantie momentan nesolutionat).

Partajează acest post


Link spre post
Distribuie pe alte site-uri

indiferent daca inchideti sau redenumiti alt topic, parerea mea este ca trebuie adaugat ca keyword si "inlocuire motor"

 

eu doresc sa aflu daca inafara de cele doua cazuri de aici de pe forum mai exista si altele in Ro sau in alta tara unde se mai comercializeaza acesta versiune.

 

multumesc

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Si daca exista si oamenii nu se plang pe net, cum poti face o statistica reala?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

e greu de facut o statistica bazat pe cautari pe net, insa daca tot cauti, vezi si la alte masini renault/nissan cu acest motor

http://www.pulsarforums.co.uk/viewtopic.php?f=8&t=109

http://www.qashqaiforums.co.uk/viewtopic.php?f=32&t=2780&sid=28f3a590fb1f48d03d00a66e83b4c169&start=150

http://forum .qashqaiclub.co.uk/oil-loss-12-digt_topic16309.html?SID=92149131ae56f252a91dz9c6f21f99024652778#253694

http://www.capturownersclub.co.uk/forum /excessive-oil-consumption_topic3218.html

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Alătură-te conversației

Poți începe deja să scrii comentariul și te poți înregistra mai târziu. Dacă ai un cont, te rog, autentifică-te.

Vizitator
Răspunde la acest topic...

×   Alipit ca text avansat.   Restituie formatare

  Doar 75 emoji sunt permise.

×   Linkul tău a fost încorporat automat.   Afișează ca link în schimb

×   Conținutul tău precedent a fost resetat.   Curăță editor

×   Nu poți lipi imagini direct. Încarcă sau inserează imagini din URL.

Încărcare

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.


  • Topicuri

  • Postări

    • La mexicani probabil ca nu. Vad multe pe strazi dar nu la fel ca VW. Din cate vad stopurile par model nou. Pe la rusi acu cativa ani am fost pe acolo si nu am vazut astfel de Dustere. Dar erau multe Logan-uri in schimb. Probabil e si in functie de zona si preferinte. Dar acesta probabil e model nou iesit de 2-3 ani.
    • Salut! Multi nervi mi-au facut si mie zgomotele din bord. Am identificat urmatoarele surse de "galagie": 1.difuzoare bord si gurile de ventilatie au fost rezolvate cu elastic pentru bani 😊 de culoare neagra, am dat o tura in jurul lor si elesticul a intrat intre  bord si marginea difuzoarelor/gurilor de ventilatie si le-au fixat mai bine. Dezavantaj-gurile de ventilatie se misca mai greu dar nu mai fac zgomot. 2. Cablul de reglare a inaltimii farurilor - a fost fixat sub bord cu un colier de un manunchi de fire. 3. Capacul de la sigurante, placa cu lampa de iluminare a torpedoului si masca de plastic de sub volan - am aplicat pe marginea lor o banda de burete negru autoadeziv. 4. Placutele cu nr. - am lipit pe spatele suportului banda de burete autoadeziv. 5. Tetierele - am dat cu putina banda de izoler pe tijele care intra in scaun. Atentie doar un inel cu un strat de banda altfel nu mai culiseaza. 6. Cheia pentru roti - am pus burete autoadeziv intre cheie si caroserie 7. Centura siguranta spate - verificati prinderea in cupola...la mine zornaia la denivelari. Am rezolvat cu putin burete autoadeziv. Si inca mai am mici scartaieli ce apar pe strazi din piatra cubica...daca mai rezolv ceva informez!  Poate altii nu sunt deranjati de aceste zgomote, sau poate masina lor nu troncane, dar eu nu le suport. Am fost si la Dedeman Onesti si mi-au apus ca masina are bord din plastic, e normal sa mai troncane ca e lowcost. Numai bine va doresc. 
    • Chiar azi am incercat un plin de Evo 100 de la Mol, doar din curiozitate sa vad daca mai apare fenomenul. In mers nu se simte nicio diferenta, masina se comporta normal.  
    • Sa nu uit, la ultima clacare a motorului ii facusem plinul cu 95 de lukoil. Facut plinul la Mangalia, venit ok Bucuresti. Dimineata urmatoare  pur si simplu motorul a pornit intr-un fel de safe mode si nu a mai accelerat peste 2000ture. Nu se accelera mai mult de 30km/h si m-am tarat in primul service. Pus pe calculator, nimic....resetat eroare, stat masina 2 ore la soare, a plecat fara probleme. Din discutiile (cordiale de altfel) cu cei de la Meridian Sud, acestia mi-au spus ca doar benzina putea sa fie cauza unor astfel de probleme pentru ca masina nu are absolut nimic, motorul fiind din constructie extrem de sensibil la benzina proasta.  Da, consumul mi se pare OK. In weekend am facut Bucuresti-Cluj-Retur , 954 km cu o medie de 6.8 pe BC. Mers 130 autostrazi, restul...cat se poate, AC pornit, si 4 persoane la bord si ceva bagaje de weekend. In extrern nu am de ce sa ma plang, in Bucuresti nu fac calcule ca asta nu e oras.  Incerca o vreme sa eviti 95 de Lukoil, vezi cum se comporta.   Bafta !
    • Multumesc claus pentru impartasirea experientelor cu motorul 1.6 SCE. Eu am avut 1.4 tce pe megane, tot de nou luat, si pot spune ca e un motor ok, dar nu pentru 4x4, asadar am luat dusterul cu 1.6 sce, care pot spune ca e multumitor in urmatoarele aspecte: consum rezonabil, control bun in turatie mica pentr 4x4. Nu exceleaza in: performanta. Benzina am bagat 95 cam de peste tot, preponderent lukoil, motorul pare ca a mers ok, singura ciudatie ar fi asta cu pornirea anevoioasa din cand in cand, parca mai mult cand e cald afara(35 grade plus). Tinand cont ca e cu start/stop, ciudat e ca la semafor porneste instant, fara greseala, doar la prima pornire uneori invarte mai mult. Siel Si as mai vrea sa adaug si faptul ca acelasi fenomen, cu pornirea grea, am avut-o si la megane cu 1.4 tce, dar doar de vreo 3-4 ori in 7 ani.
  • epiesa.ro

×
×
  • Creează nouă...