Sari la conținut

camil

se aprind farurile singure noaptea

Postări Recomandate

Da, aveam motorul pornit. Cobor și încerc și cu lanterna pe senzor, dar nu sunt convins de rezultat deoarece este cam chioară lanterna mea. Aia cu LED de 5 W a decedat.

Later edit: I'm back! Face la fel și cu lanterna pe senzor. Apropo merge reglat pragul la care senzorul comandă aprinderea farurilor? 

Partajează acest post


Link spre post
Distribuie pe alte site-uri
La 02.10.2019 la 16:46, Midnighte a spus:

In mod normal, chiar daca masina e oprita, daca eu ca sofer hotarasc sa las maneta de lumini pe orice pozitie diferita de 0, farurile trebuie sa ramana aprinse. Sub nici o forma nu ar trebui sa se inchida. Aici vad eu problema si cred ca este BUG din partea celor de la Dacia.

O sa testez si eu diseara treaba asta si revin cu impresii.

Am facut verificari in toate combinatiile posibile, la maneta de lumini. Daca motorul este pornit indiferent de pozitia manetei, dupa ce opresc motorul si scot cheia din contact in momentul deschiderii usii luminile se sting. Cand este pe faza lunga , luminile se inchid dupa ce am oprit motorul chiar daca nu am scos cheia din contact. Daca le aprind dupa ce opresc motorul si scot cheia din contact, se aude avertizarea sonora de lumini aprinse cand deschid usa  si ele nu se sting nici dupa ce inchid masina din telecomanda cheii.

Editat de Leutzul

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Salut ,

Azi am fost la service pentru revizia de 1 an , am vorbit cu inginerul și a zis că se rezolva .

A pus calculatorul pe ea și a făcut o calibrare de senzor , într-adevăr există o eroare pe senzor . Daca mașină trece prin pasaj sau zona întunecată aceasta aprinde faza scurta ,la ieșire de 5 maxim 10 secunde trece automat pe poziția de zi , din anumite motive nu a știut să mi zică sa produs o eroare și senzorul trimite comanda eronata către calculatorul de lumini și acesta nu știe ce să facă .

După oprirea motorului UCH restarteaza calculatorul de lumini , la următoarea pornire funcționează normal până la următoarea schimbare de lumini după care iar eroare .

Ideea este că se pare că sa rezolvat prin calibrare senzor lumini , sper sa nu mai facă figuri.

Legat de montarea leduri pe faza lunga , scurta , nu afectează calculatorul daca acestea sânt de vataj mai mic sau egal cu becurile de fabrica .

 

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Alătură-te conversației

Poți începe deja să scrii comentariul și te poți înregistra mai târziu. Dacă ai un cont, te rog, autentifică-te.

Vizitator
Răspunde la acest topic...

×   Alipit ca text avansat.   Restituie formatare

  Doar 75 emoji sunt permise.

×   Linkul tău a fost încorporat automat.   Afișează ca link în schimb

×   Conținutul tău precedent a fost resetat.   Curăță editor

×   Nu poți lipi imagini direct. Încarcă sau inserează imagini din URL.

Încărcare

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.


×
×
  • Creează nouă...