Sari la conținut

FlorinB

PROBLEME ...verifica injectia

Postări Recomandate

Va salut ! Cine poate sa-mi dea niste explicatii??? Sunt posesor al unui Duster 2018 luat in 25 sept. 2018,am cu el pana acum 820 de km.De o saptamana aproximativ de la 750 de km facuti imi apare pe computeru de bord..VERIFICA INJECTIA...5-10 sec. la interval de 2-3 zile,odata pe zi apoi dispare, masina merge fara efecte negative...adica trage bine.Am fost la reprezentanta a pus testerul pe ea si nimc,totul e ok.Asta a fost acum 2 zile, azi a aparut din nou si a tinut mesajul circa 3 km rulati,am mers direct la reprezentanta ,intre timp sa stins martorul de service, au  pus testerul pe ea si a dat senzor de temperatura...A patit cineva la fel???

Cei de la service au facut un RAPORT spre uzina..ieri  dimineata la ora 9 au trimis pentru solutionare..fara raspuns..nici astazi nu a venit solutia lor..astept incontinuare 

Este vorba de senzor de temperatura de pe galeria de evacuare mi-au spus cei de la service,care nu pot intervenii fara aprobarea celor de la uzina masina find noua de o luna si o saptamana fabricata...Ce sa fac? Sa schimb benzinaria? Cei de la service au zis sa circul cu ea asa ca este in garantie...Parca nu-mi vine sa fac asta..Astept parerile voastre..

Editat de FlorinB

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Nimeni nu are idee ce fenomen e acesta?Ce e de facut??? De Marti astept SOLUTIE de la cei de la uzina ,,,nimic pana acum...cat sa mai astept?

1 hour ago, FlorinB said:

Nimeni nu are idee ce fenomen e acesta?Ce e de facut??? De Marti astept SOLUTIE de la cei de la uzina ,,,nimic pana acum...cat sa mai astept?

este alt forum unde sunt oameni mai priceputi??

 

Editat de FlorinB

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Tu crezi că există cititori în stele pe vreun forum care să știe exact ce defect ai?

Dacă cei de la service au spus că poți rula, mai ales că nu ai nici un mesaj de oprire urgenta a mașinii, așa o fi.

Dacă este pe galeria de evacuare, poate să fie senzorul de temperatura înainte de turbo sau înainte de catalizator. In ambele cazuri, daca mergi normal (nu în forță) nu ai cum să ajungi în zona de temperaturi mari la care ai putea avea probleme.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Omul are 1,6 benzina, nu are turbo. :)

Asteapta raspunsul oficial de la fabrica, noi suntem utilizatori aici pe forum in marea noastra masura, nu ne putem da cu parerea in problemele tehnice noi aparute mai ales ca esti primul cu aceasta problema. Asteptam si noi, exact ca si tine sa vedem ce raspuns primesti.

Pana la urma se rezolva.

 

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Acum suntem luati si la 3 pazeste ca nu.i raspundem.Daa,de.ai dracu nu raspundem!E un pitic tehnic si nu vrea sa te lamureasca.Atitudinea asta am vazut.o si pe alte forumuri..

Partajează acest post


Link spre post
Distribuie pe alte site-uri
La 07.11.2018 la 18:11, FlorinB a spus:

au  pus testerul pe ea si a dat senzor de temperatura...

Pai si-atunci, oare ce-i de facut?! :) Senzorul ala trimite semnal la ECU, care controleaza injectia. Poate totusi benzina e de vina.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

cbogdy - nu am fost atent și plecând de la afirmația că senzorul este pe galeria de evacuare, am crezut că este turbo.

 

 

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Multumesc pt RASPUNSURI,nu am vrut sa jignesc pe nimeni..probabil este benzina de vina

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga un comentariu

Trebuie să fii membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×