Sari la conținut

mpaun

Members
  • Număr conținut

    12
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

0 Neutral

Despre mpaun

  • Rang
    Dusterist
  • Dată Naștere 25.10.1993

Informații profil

  • Nume:
    Paun Mihai Aurelian
  • Oraș:
    Targsoru Vechi Prahova
  • Stare:
    Posesor de Duster
  • Motor:
    1.33 TCe 150cp
  • An fabricație:
    2019

Metode de contact

  • Skype
    paun.mihai9

Vizitatori Recenți Profil

101 citiri profil
  1. Inteleg. Asta a fost a doua oara cand mers in reprezentanta cu problema indicatorului. Stiu sigur ca prima data au scos sonda din rezervor. Ce au facut cu ea afara nu stiu exact. A mers corect in jur de 1500km dupa care s-a intamplat din nou. Momentan au decis ca vor schimba sonda.
  2. Nu a zis nimeni ca il repara din laptop. Ordinea evenimentelor e asta: Aveam doua linii peste jumate in rezervor, am bagat benzina pana s-a oprit pistolul si cand am pornit aveam acelasi nivel in bord. Am mers cu masina in jur de 250 de km si nivelul din bord a tot scazut de unde era initial. Am fost la reprezentanta Dacia sa vada exact care e problema. Au facut niste "proceduri" cu tester-ul si mi-au spus ca in rezervor sunt fix 33 litri desi nu avea nicio legatura cu ce arata bordul. Mi-au zis sa merg sa fac plinul si daca nu arata plin, vor schimba sonda din rezervor. Am mers, au intrat fix 18 litri dar evident ca nu s-a schimbat nimic in bord si m-au programat pentru schimbarea sondei. De ce le-a aratat corect pe tester in litri? De ce dupa ce am facut plinul nu arata plin? Adica daca pe tester vad cantitatea corecta inseamna ca sonda din rezervor functioneaza nu? Nu stiu exact cum functioneaza tot sistemul pana la indicatorul in bord, dar eu n-as da vina pe sonda. Probabil ca trebuia sa merg inapoi dupa ce am facut plinul si sa vada iar cati litri sunt exact. Atunci puteau trage o alta concluzie. 33L + 18L = ~50-51L (cu ce s-a consumat pana la benzinarie).
  3. La mine se lasa cu schimbarea sondei din rezervor. Cel putin asa au zis cei din reprezentanta. Au reconfigurat chestii cu tester-ul, am facut plinul dar litrometrul tot nu s-a schimbat. Ciudat e ca pe tester au vazut exact cati litri sunt in rezervor. Nu stiu ce se intampla exact, dar daca poate vedea cati litri sunt in rezervor nu pare a fi o problema de sincronizare intre sonda si calculatorul de bord?
  4. La mine a revenit problema. Aveam 2 linii peste jumate si am facut din nou plinul. Dupa ce am pornit, indicatorul a ramas la acelasi nivel. Din pacate, nu si-a revenit si va trebui sa ma duc din nou la garantie cu ea.
  5. @marcu s-ar putea sa ai dreptate. Am uitat sa iau in calcul diferenta intre jante. Si eu am pe 17 pe masina. @Leutzul te anunt pentru rezerva daca ma hotarasc.
  6. Update. S.a rezolvat la reprezentanta. Au desfacut sorbul, au verificat sonda si apoi au refacut niste reconfigurari cu testerul din ce am inteles. N.a fost nimic defect in rezervor. Pare sa functioneze acum
  7. Salut. Eu am primit masina cu roata rezerva pe 16 (tabla neagra 6.5J ET50) si un cauciuc de vara 215/65/16. Are un biletel pe care scrie "max 80mph / 120kmh". Eu as vrea sa folosesc acea janta pentru iarna dar m.a dat inapoi acel biletel. Aveti idee daca acel biletel e pus tinand cont de calitatea anvelopei sau nici janta nu e recomandata pentru uz normal? Nu am reusit sa retin marca anvelopei dar sigur nu era ceva premium.
  8. Problema cu indicatorul de benzina o am si eu dupa numai 5000km (1.3 TCE). Am facut plinul ochi, fortat pompa de vreo 3-4 ori si dupa doar 30 de km pe DN1 a scazut o linie jumate fara nicio explicatie. Scadea cate putin la fiecare 2-3 km. Nu inteleg ce s-a intamplat.
  9. Salut. Masina are acum 5500 km si m-am obisnuit cu ea. Am fost la Dacia si mi-au zis ca e normal. M-am linistit cand am auzit un Renault Kadjar pe strada facand acelasi zgomot. Garantia la a mea e de 3 ani. Cum adica nu platresti nimic la revizii?
  10. Daca asta e zgomotul ei "natural", eu pot sa traiesc cu asta. Ma gandeam sa nu fie ceva care afecteaza daca nu e remediat. Voi merge la un control doar sa fiu sigur ca le-am sesizat de la inceput problema.
  11. Sa inteleg ca e un zgomot normal? Sincer nu pot realiza daca a facut de la inceput. Voi merge la un test drive din nou cu alta masina identica (ca motor) sa testez asta. Daca ma intrebi pe mine ... nu pare ca asa ar trebui sa se auda.
  12. Salut. Tocmai am achizitionat un 1.3 TCE 150 4x2 si am facut in jur de 400km cu el. Din punctul meu de vedere, un motor deosebit. Cam ce fac cu Passatul (2.0 TDI) fac si cu asta, doar ca mult mai silentios. Am sesizat insa un zgomot ciudat la accelerarea pe loc si in mers. Cu geamul deschis se aude cand accelerezi cam in toate treptele. Se poate auzi si in habitaclu daca esti foarte atent. Zgomotul se aude atat la rece cat si la cald. Pare a fi o vibratie ... ceva slab. Sper sa nu fie ceva grav. Cunoaste cineva aceasta problema? Am sunat deja la service-ul lor si m-am programat. Oamenii erau destul de mirati pentru ca nu au mai auzit de problema asta la 1.3 TCE. Am atasat un link cu un video facut de mine. Sper ca puteti sesiza zgomotul (zornaiala scurta) la accelerare. Zgomot accelerare
×
×
  • Creează nouă...