Sari la conținut

mpaun

Members
  • Număr conținut

    8
  • Înregistrat

  • Ultima Vizită

Orice postat de mpaun

  1. @marcu s-ar putea sa ai dreptate. Am uitat sa iau in calcul diferenta intre jante. Si eu am pe 17 pe masina. @Leutzul te anunt pentru rezerva daca ma hotarasc.
  2. Update. S.a rezolvat la reprezentanta. Au desfacut sorbul, au verificat sonda si apoi au refacut niste reconfigurari cu testerul din ce am inteles. N.a fost nimic defect in rezervor. Pare sa functioneze acum
  3. Salut. Eu am primit masina cu roata rezerva pe 16 (tabla neagra 6.5J ET50) si un cauciuc de vara 215/65/16. Are un biletel pe care scrie "max 80mph / 120kmh". Eu as vrea sa folosesc acea janta pentru iarna dar m.a dat inapoi acel biletel. Aveti idee daca acel biletel e pus tinand cont de calitatea anvelopei sau nici janta nu e recomandata pentru uz normal? Nu am reusit sa retin marca anvelopei dar sigur nu era ceva premium.
  4. Problema cu indicatorul de benzina o am si eu dupa numai 5000km (1.3 TCE). Am facut plinul ochi, fortat pompa de vreo 3-4 ori si dupa doar 30 de km pe DN1 a scazut o linie jumate fara nicio explicatie. Scadea cate putin la fiecare 2-3 km. Nu inteleg ce s-a intamplat.
  5. Salut. Masina are acum 5500 km si m-am obisnuit cu ea. Am fost la Dacia si mi-au zis ca e normal. M-am linistit cand am auzit un Renault Kadjar pe strada facand acelasi zgomot. Garantia la a mea e de 3 ani. Cum adica nu platresti nimic la revizii?
  6. Daca asta e zgomotul ei "natural", eu pot sa traiesc cu asta. Ma gandeam sa nu fie ceva care afecteaza daca nu e remediat. Voi merge la un control doar sa fiu sigur ca le-am sesizat de la inceput problema.
  7. Sa inteleg ca e un zgomot normal? Sincer nu pot realiza daca a facut de la inceput. Voi merge la un test drive din nou cu alta masina identica (ca motor) sa testez asta. Daca ma intrebi pe mine ... nu pare ca asa ar trebui sa se auda.
  8. Salut. Tocmai am achizitionat un 1.3 TCE 150 4x2 si am facut in jur de 400km cu el. Din punctul meu de vedere, un motor deosebit. Cam ce fac cu Passatul (2.0 TDI) fac si cu asta, doar ca mult mai silentios. Am sesizat insa un zgomot ciudat la accelerarea pe loc si in mers. Cu geamul deschis se aude cand accelerezi cam in toate treptele. Se poate auzi si in habitaclu daca esti foarte atent. Zgomotul se aude atat la rece cat si la cald. Pare a fi o vibratie ... ceva slab. Sper sa nu fie ceva grav. Cunoaste cineva aceasta problema? Am sunat deja la service-ul lor si m-am programat. Oamenii erau destul de mirati pentru ca nu au mai auzit de problema asta la 1.3 TCE. Am atasat un link cu un video facut de mine. Sper ca puteti sesiza zgomotul (zornaiala scurta) la accelerare. Zgomot accelerare
×
×
  • Creează nouă...