Sari la conținut

addyuzzu

Members
  • Număr conținut

    6
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

0 Neutral

Despre addyuzzu

  • Rang
    Nou venit

Informații profil

  • Oraș:
    Iasi
  • Stare:
    Posesor de Duster
  • Motor:
    1.5 4x4 110cp
  • An fabricație:
    2015

Vizitatori Recenți Profil

532 citiri profil
  1. Nu stiam exact cum se numeste martorul. Ideea e de fiecare data cand nu merge servodirectia, apare si acel martor. Si cum spuneam, e foarte ciudat ca doar dimineata imi face probleme, la frig. Am schimbat bateria cu una noua si tot asa face.
  2. Apare martorul din imagine. Mereu cand apare acel martor, servodirectia nu functioneaza. Am facut o diagnoza si tipul mi-a spus ca a gasit ca erori memorate supratensiune si subtensiune.
  3. Astazi e a 6-a dimineata in care nu mi porneste servodirectia ( apare si martorul rosu ). Ieri dimineata, am mers asa cu servo nefunctionand la un centru de baterii si am pus o baterie noua ( speciala cu ADM , 720 A, 70 Ah) si tot nu a pornit servo. Inseamna ca nu e bateria de vina. E foarte ciudat ca dupa cateva ore de functionare a motorului, daca o pornesc, o mai opresc de cateva ori, intr-un final servo incepe sa functioneze normal. Luni am programare la reprezentanta si astept sa vad ce mi spun baietii de acolo. Am fost odata la reprezentanta cu seria de sasiu si cica
  4. O fi originala, dar poate nu pentru masina asta. O baterie speciala cu functie Start&Stop e dublu la pret si poate cineva s-a gandit sa o schimbe. Nu poti fi niciodata sigur 100% ce cumperi cand vine vorba de o masina SH. Orice e posibil la noi
  5. Am mai citit pe undeva ca ar putea fi filtrul de motorina pentru martorul acela aprins. Il voi schimba cat de repede. Conditiile de Start si Stop le stiu, doar ca pe bateria mea ( care eu zic e originala a masinii ) nu scrie ca ar fi speciala de start stop sau alte chestii. E o baterie obisnuita Dacia de 70 A, cu 720 mAh. Cei de la service au spus ca e 99% incarcata si ca e buna. Azi dimineata iar nu a pornit servo si ce e ciudat e ca face figuri doar cand e f frig afara. ( azi erau -9 si in celelalte zile cand nu a pornit erau -4 sau -5 grade ) Legat de miros, e posibil sa fi
  6. Buna ziua, Am cumparat de curand un Duster 1.5 Dci, 4x4, an 2015 cu 23.000 km la bord, din Bucuresti, Romania ( 10.300 euro pentru cei curiosi ) Masina totusi fiind "ca noua" am urmatoarele probleme: Functia Start&Stop nu funtioneaza. Apare un semn A taiat, in dreapta jos langa nivel combustibil. La drum lung, de fiecare data cand ating si depasesc viteza de 120 km /ora, apare in bord martorul galben de bujii ( o spirala ), insa masina merge perfect normal ( trage normal ). Imediat cum viteza scade la 119 km/ora, martorul se stinge. Zilele acestea, 3 zile la
×
×
  • Creează nouă...