Sari la conținut

Ignis

Members
  • Număr conținut

    36
  • Înregistrat

  • Ultima Vizită

  • Zile Câștigate

    1

Ignis a câștigat ziua ultima dată pe 23 Decembrie 2023

Ignis a avut cel mai apreciat conținut!

Reputație Comunitate

9 Neutral

Despre Ignis

  • Rang
    Dusterist
  • Dată Naștere 30 Octombrie

Informații profil

  • Nume:
    Andrei
  • Oraș:
    Bucuresti
  • Stare:
    Posesor de Duster
  • Motor:
    1.5 4x4 110cp
  • An fabricație:
    2018

Vizitatori Recenți Profil

Blocul vizitatori recenți este dezactivat și nu este arătat altor utilizatori.

  1. Si rezultatul: service-ul a considerat ca e devina releul de preincalzire cod 110678071r si l-a inlocuit ..nu stiu daca a facut si altceva insa masina functioneaza, am procent de preincalzire corect la 5 grade C cu 98% in primele secunde si 25-28% dupa pornire. Masina cu baterie noua si sistemul de preincalzire functional face cald mai repede in habitaclu, posibil de la mai multa putere electrica pentru rezistenta electrica din aeroterma sau de la o functionare mai intensa nelimitata de electronica masinii care gestioneaza functiile de confort si incarcarea. Nu-mi explic totusi cum la mi
  2. Asta ziceam, eu am dus masina la service periodic la revizii 5 ani, cineva candva trebuia sa sesizeze, mai ales ca am si atras atentia despre functionarea cu probleme la rece. In alta ordine de idei spuneai ca bateria noua daca difera capacitatea trebuie codata. Unde mai precis ca eu nu am descoperit sa imi lase posibilitatea sa fac asa ceva. Launch, DDT sau Clip? Am pus o baterie AGM tot de 70Ah dar cu curent ceva mai mare la pornire.
  3. @t0rquemada mai mult decat sa le semnalez problema care apare mentionata pe ordinul de reparatie nu stiu ce puteam sa fac neavand informatiile de acum. In mai 2020 pe alt ordin de reparatie este mentionat O.T.S. , (later edit) am gasit acum inca o hartie pe care scrie ca s-a facut OTS control si programare calculator injectie . @Gil26 Bateria avea ~12.36V cand faceam teste zilele trecute; masina a fost pusa pe redresor din cand in cand mai ales cand se circula prin oras pe distante mai scurte. Bateria originala cod: 244102947R (CA130618 aparent conforma vis a vis de ce a postat GIL m
  4. Sunt diferiti, nu e vorba de aceeasi persoana, le-am aflat pe rand. Daca stiam de treaba cu ACTIS nu mai sapam atat in cablajele alea ca treaba era mult mai clara. In reprezentanta au acces si la informatii si la SDV-uri si la multe doar cheful si disponibilitatea lipseste uneori...si nu e neaparat vina oamenilor cat a sistemului in care lucreaza.
  5. In ACTIS45485 am gasit info despre prb mea. Masina e programata in service vedem ce veste primesc si de acolo. Bateria am verificat-o cu un tester disponibil, pe baza rezistentei interne; era in parametrii, am pus-o si pe un redresor pro. Nu m-am uitat pe freeze ce tensiune era la eroare...nu mi-a dat prin cap...o sa pun si o baterie noua sa nu ma lase pe undeva.
  6. Se pare ca exista o problema cunoscuta si ca ar trebui o reprogramare a ecu...in 5 ani de revizii la Dacia nu s-a obosit nimeni sa face treaba asta. Pe scurt sistemul de preincalzire o poate lua razna in conditii de tensiune mai mica a acumulatorului. Revin cu info cand rezolv problema.
  7. Da, am rugat pe un prieten care are acces intr-un program platit si mi-a scos schema pe seria mea si se potrivesc informatiile cu ce ai postat chiar daca e figurat putin diferit. A fost mai greu pana m-am familiarizat cu mufa ecu sa-mi dau seama ca francezii fac schitele dinspre locul pe unde intra firele iar marcajele... pana nu am luat o lupa nu le distingeam pe conector ca sa fiu sigur ce masor. Multumesc inca odata pentru sustinere si informatii! Later edit - acum de dimineata la 3 grade nu a mai vrut sa porneasca, invartea si nu pornea..bujiile inactive. N-am mai insistat ca nu aveam
  8. Legaturile intre pinii 3 si 8 catre ECU sunt ok, au ~0.25 ohm, intre plus si siguranta am rezistenta si mai mica (probabil din cauza conductorului mai gros), minusul e si el ok desfacut cablaj si verificat si jonctiunea celor 3 conductori. Am zis ca diagnoza mea launch poate nu interpreteaza corect (cu toate ca alta data indica procente pe preheat) asa ca am testat si separat cu bujie noua in cablaj atinsa la masa si doar cu contact si cu motor pornit; temperatura carburant si apa pe la 15 grade - nu s-au incalzit deloc bujiile. Releul scrie la status activ, iar la preheat 0%. Am i
  9. Cand ma apuc sa dau sfaturi le dau tot din experienta proprie... Revenind la problema bujiile au rezistenta ~0,7ohm la temperatura ambientala de 15 grade, deci sunt ok zic, le-am alimentat la 4 volti cu limitare la 2,5 A si se incalzesc. Mai iau odata cablajele de se duc in ECU sa le verific. Daca dau comanda preincalzire din diagnoza cu 1 bujie scoasa pusa in conectorul ei si presata pe masa nu o incalzeste.
  10. Hai sa va mai dau si eu o tema de gandire. Duster 2 DCi fara Ad Blue, cand masina avea vreo 3 ani am descoperit intamplator 3 din 4 bujii arse, bujii 4,4 V. Am pus 4 bujii noi de 4.4 V Denso. Anul asta odata cu venirea timpului rece am simtit ca masina are ezitari la pornire uneori porneste la -2 grade cu "bataie"...clar nu facea asa, sunt convins ca daca ar fi si mai frig s-ar intampla si mai urat. Pun tester eroare stocata DF025 "Preheating Unit Diagnostic Connection, Internal Component Failure". Iau din nou bujiile le verific pe pozitie cu aparatul de masura valori ok apropiate. Iau de pe s
  11. A inlocuit cineva aceasta clapeta fara sa cumpere toata piesa cu segment de evacuare de la Dacia ( OE ) care costa enorm? Am vazut ca ar exista ceva clapete de genul de la Pierburg care pot fi sudate in locul celei defecte. Daca da, aveti un cod de piesa?
  12. Aici erau mai bine putin: https://www.daciashop.ro/set-stergatoare-valeo-silencio-logan-2-sandero-2-duster2 Zgomotul devine enervant la drum lung sau cand merg cu viteza mai mare stergatoarele.
  13. Ce sa zic sterg bine si sunt silentioase pana la -5 grade..sub le apuca sa faca zgomot in general la revenire...si asta cand e geamul curat, lichid de iarna folosesc Sonax Nano Pro...eu nu stiu ce stergatoare sa mai iau sa nu faca zgomot. Cred ca toti le fac din ce in ce mai proaste. Am avut masini cu stergatoare din fabrica in general care nu faceau zgomot nici iarna nici vara.
  14. Ce treaba are comparatia cu Kia... Ati bus bujiile corecte cand le-ati inlocuit? Ati sters eroarea stocata?
  15. Oricum din ce am vazut nu sunt la fel de suparatoare fata de o instalatie xenon aftermarket montata in far de halogen. Am studiat si eu de curand la un coleg pe un Duster1 niste Osram LED...ce sa zic din masina e diferenta mare fata de halogene acum nu stiu ce sa zic daca te intalnesti cu el pe sosea. Asa la perete faceau linie nu bateau aiurea in sus dar e subiectiva treaba asta.
×
×
  • Creează nouă...