Sari la conținut

SCM

Members
  • Număr conținut

    10
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

1 Neutral

Despre SCM

  • Rang
    Dusterist

Vizitatori Recenți Profil

127 citiri profil
  • Mak

  1. Salutare. Am un duster1. 5 4x4 model 2015. Când am dat jos rotile de vară cu senzori în iarna, am uitat sa le marchez. Acum vreau sa le pun din nou pe cele de vara. Întrebarea mea este dpdv senzori presiune, TB respectata vreo ordine (în grupul Renault sunt valve colorate și pe ușa e schema montării lor pentru ca sistemul sa indice exact). Nu am manualul, așadar aștept un răspuns. Merci.
  2. da, intr-adevar cheltuiala nu justifica ce am deja...pe alt ecran. las sistemul asa cum e.
  3. e 4x4 full, nav, temp ext, senzori, esp, eco, scaune inc, geamuri si oglinzi el.
  4. multiplexor-ul este original? Nu exista riscul sa prajeasca ceva?
  5. Am un Duster dec. 2014. La Medianav ii pot face vre-un upgrade (sa arate temp, consum, info off-road, culori noi etc)? Sau e limitat din pdv hardware?
  6. stii cumva pe unde se afla aceste zone cu masa pe caroserie? Multumesc
  7. Nu ma ajuta. As vrea sa stiu daca e cineva care a patit la fel si cum a rezolvat. La primul service au zis ca e pedala... nu era, altul a zis ca e senzorul de pe clapeta, nu era, am schimbat tot corpul clapeta, tot asa face... Nu mai am chef de schimbat piese inutile...
  8. Salutare! Am un duster 2015, 1.5dci, 4x4. De vreo 2~3 săptămâni am o problema tehnica. Mai exact: periodic, la câteva zile se aprinde prima data martorul "Fierăstrău", apoi check engine cu galben la aproape fiecare decelerare / (frână de motor) / schimbare de treapta și am o pierdere de putere de cca 5 secunde +/-. Este destul de dificil de condus în acele momente deoarece plec din intersecție dai sa schimb și 5 secunde e moartă. Apoi după câteva minute își revine și treptat se stinge martorul motor, apoi cel dreptunghiular "Fierăstrău". Pe tester clip îmi da ca nu exista corelație (semnal multiplex parca) între clapeta și pedala de accelerație. Am schimbat pedala și nici o schimbare. Am schimbat senzorul verde de pe blocul clapeta și a mers impecabil cca 200km de oraș. De azi a început iar sa facă... Este frustrant ca nu ii dau de cap și n-aș vrea sa înlocuiesc piese inutil. A mai întâlnit careva un caz asemănător? Pe elm327 îmi da eroarea p0226
  9. Va salut! Am de curand un Duster decembrie 2014 adus din franta. de la inceput are probleme cu "inchiderea" usilor... mai exact desi toate se inchideau bine, in bord ramanea martorul aprins si nu stiam care e problema. Cel mai rau e ca uneori nu se incuie, el vazand ca are o usa deschisa. Intr-o zi am observat ca daca deschid usa dr spate, nu se aprind plafoniera si pentru restul usil;or se aprindea. Am schimbat switch-ul all ok pana a doua zi dimineata. Iau masina si plec de pe loc la fel martor aprins + "scandal". Cum aveam treaba am plecat asa... Dau in cateva gropi, se stinge si totul ok.... pana data viitoare. Am observat ca haionul uneori se inchidea ciudat - trebuia trantit de 2-3 ori si totodatadescopar ca acolo e problema. Ma apuc si desfac tot (inclusiv bandou si butuc), curat bine, gresez, montez la loc , testez totul merge perfect. Plec cu masina, ajung acasa, o incui, vin la ea sa iau ceva din portbagaj si nu se mai deschide portbagajul deloc. (sa ii dau foc nu alta). Nu am mai avut Dacie pana acum - parca aceste solutii tehnice sunt facute pentru a fi imbunatatite sau bricolate de clienti. A mai avut careva pb cu broasca haion? Cum a remediat ca imi vine rau cu masina - deja imi pare rau ca am luat-o. O solutie sa o repar caci in 2 zile am rar-ul.... Merci!
×
×
  • Creează nouă...