Sari la conținut

szlehel

Members
  • Număr conținut

    3
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

0 Neutral

Despre szlehel

  • Rang
    Nou venit

Vizitatori Recenți Profil

Blocul vizitatori recenți este dezactivat și nu este arătat altor utilizatori.

  1. A si eu aceeasi problema. Inca nerezolvata. Problema apare la mine cand rulezi cu turatie constanta in viteza 5-6 (70-90 km/h). Mai demult am gasit o explicatie logica (pentru mine) pe un forum din UK. Nu sunt mecanic, deci nu ma exprim in calitate de "expert". Omul zicea ca a schimbat o gramada de piese pe masina (Duster ph 2 diesel 4x4 2015..cred), inclusiv pompa de injectie, insa problema a persistat. La o cautare amanuntita a gasit ca un inel de la senzorul abs era rupt (si ruginit). Acesta este un inel cu niste dinti pe el si se invarte odata cu roata, iar dupa documentatia mea am inteles
  2. Ați reușit să rezolvați problema? Am si eu aceeași problemă. Am fost in reprezentantă, nu au gasit nimic, doar ca un injector are putere mai mică decât restul. Nfine, după multe căutări pe forumuri am găsit 2 oameni cu aceeași problema, care au și reușit să rezolve problema. 1. Pompă injecție defect. Schimbat pompa,... problem solved. Eu nu sunt mecanic dar nu înțeleg ce legătură are viteza constantă cu pompa de injecție și cu apariția erorii... Că eroarea apare doar la o viteza constantă. (70-80 la mine). Mă rog.. Asta mă depășește. 2. Un tip pe un forum englezesc a găsit pr
  3. Salut Serban. Cum ai rezolvat problema? Care a fost verdictul? Exact aceasta problema o am si eu, si nu stiu cum sa ii dau de cap. Am fost la reprezentanta si au zis ca ei nu gasesc nimic (intr-adevar cand am fost la ei, nu era aprinsa ceasta eroare), Au sters toate codurile de eroare.
×
×
  • Creează nouă...