Sari la conținut

cininu

Members
  • Număr conținut

    3
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

0 Neutral

Despre cininu

  • Rang
    Nou venit

Informații profil

  • Oraș:
    Irlanda
  • Stare:
    Posesor de Duster
  • Motor:
    1.5 4x2 110cp
  • An fabricație:
    2017

Vizitatori Recenți Profil

Blocul vizitatori recenți este dezactivat și nu este arătat altor utilizatori.

  1. cininu

    Duster Prestige 1,4l 110Dci volan pe dreapta

    Da, radioul pornea precum si liminile de zi de la faruri... De luni, de cand l-am lasat la service, nu a facut niciodata figura, si nici in memoria computerului nu arata vreun defect anterior... L-am luat azi si merge ok... Sper sa nu mai faca...
  2. cininu

    Duster Prestige 1,4l 110Dci volan pe dreapta

    Corect. Incepusem sa scriu in "cc" si intre timp m-am decis sa scriu in "litri" si nu am schimbat 4 in 5... Nu stiu daca pot modifica si titlul topic-ului... Am sunat azi la serviscesa intreb care-i treaba si au zis ca lor nu li s-a intampla sa nu porneasca, de cand am lasat-o la ei... Maine ma duc sa il iau.Sper ca a trecut "ceasul rau" :
  3. Am de 2 saptamani un Duster, in Irlanda. Ieri dimineata am avut surpriza sa nu porneasca, dupa o calatorie de 80 de kilopetri,s-a oprit la ora 6 dimineata, iar la ora 7 nu a vrut sa porneasca. pueam contactul nu se aprindea nicio lumina in bord... Motorul se invartea bine, deci nu bateria e problema. Am mai incercat de cateva ori pe perioada diminetii si nu a mers... Pe la pranz a venit masina de la Recovery si cand s-a urcat tipul la volan a pornit fara nicio problema!!! Tipu' a zis ca are mana magica, dar nu l-am crezut... A plecat... Am plecat si eu prin oras, de o proba... La un moment dat mi s-a aprins indicator care arata ca patineaza masina, desi NU am avut sentimentul asta, si apoi s-a apris beculetul de "warning". Am oprit intr-o parcare de magazin si, dupa ce am facut niste cumparaturi, am plecat spre casa, fara nicio problema sau luminite de avertizare... Aseara am zis sa mai incerc sa vad daca e vreo problema.... Bineinteles iar nu s-a aprins vreun bec la punerea contactului, si nici nu a pornit. Am incercat de 4-5 ori... Am anuntat iarasi Recovery si am stabilit sa vina dimineata sa o ia pe remorca, sa o duca la service. Azide dimineata, in asteptarea camionului am iesit la masina, care era alba de bruma, si am incercat sa o prniesc... a mers "la sfert" - cum se zice. Am lasat-o sa se incalzeasca si cand a venit camionul, a urcat-o pe roti. La service, cand a dat-o jos, nu a incercat sa o mai porneasca, desi luminile s-au aprins la punerea contactului. Mecanicii au pus computerul pe ea si nu gasesc nimic, pornind fara probleme... Nici macar defectiuni anterioare... Au oprit-o acolo pentru o zi sa mai faca verificari... A mai patit cineva asta?
×