Sari la conținut

Postări Recomandate

Problema este urmatoarea si s-a manifestat intr-un mod aleator pe o perioada de vreo 3 ani cu o frecventa de 2-3 ori pe an.

Initial din mers apare martorul cu motorul rosu, se pierde servo, motorul ramane blocat ca turatie, franele se intaresc. Se opreste masina se asteapta cateva secunde apoi porneste si functioneaza ok pana la urmatoarea data peste ceva luni.

Zilele acestea merg la un drum de vreo 100km unde imi apare de 2 ori la distanta de cateva zeci de minute martorul rosu eroare motor, turatia ramane blocata cam la 1500-2000rpm, opresc - pornesc si merge ok fara probleme.

Tot aceleasi probleme le-am observat ca daca merg cu 80-100 si iau piciorul de pe acceleratie si o las sa incetineasca la 60 am sanse mari sa faca la fel.

Ma gandesc sa fie de la corpul clapeta, mpp nefiind curatate niciodata sau de la senzorul de pe volanta.

Vreo idee?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Am fost anul trecut m-am trezit ca la plecare dadea rau in nas, am fost la un service cu pretentii, a pus interfata si mi-a gasit probleme la 2 bujii - misfire. Dupa inlocuire a fost ok dar nimic de problema de mai sus.

Ma gandeam ca poate a mai intampinat cineva ceva pe aproape.

Mi se pare ciudata faza descrisa mai aua cu luat piciorul de pe acceleratie.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga un comentariu

Trebuie să fii membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×