Sari la conținut

adailton

Martori ABS, EPS si frana de mana aprinsi simultan

Postări Recomandate

In ultimele luni am observat o anomalie, pe care am ignorat-o initial. Mi se intampla destul de des cand vreau sa plec de pe loc dar numai cand virez masina. De exemplu la o intersectie sau semafor. In momentul cand fac la dreapta si accelerez destul de rapid, dupa maxim 10 metri, volanul nu-si mai revine la pozitia dreapta si sunt nevoit sa trag eu spre stanga. Daca conduc destul de incet, volanul revine singur. Am postat in topicul asta caci banuiesc ca ar fi de la ESP. Aveti idee ce ar putea fi?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Mai degrabă GEPDA sau mai plauzibil torq steering. Nu ar fi exclus nici roată înfrânată pe dreapta - dar s-ar simți permanent. Dacă poți încearcă să asculți țiuitul specific GEPDA, atunci când miști de volan.

 

GEPDA = Grup ElectroPompă Direcție Asistată

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Imi doream sincer sa incep a posta pe forum prezentandu-mi masina, care imi place foarte mult. O am de 2 luni, are 2300 km..... dar ma vad obligat sa incep cu o problema tehnica. La kiloetrajul indicat, ieri, la a 3-a cheie pe ziua respective se aprinde martorul ESP si masina nu mai accelera. Dupa ce am parcurs 1 km asa, am tras masina in parcare si ....am lasat-o acolo.

Am facut imediat programarea in service (e programata maine, 15 martie) si ....ma rog, sa va mai descriu dezamagirea si frustrarea ???

Azi I-am mai dat o cheie si masina a pornit normal. Evident ca ma voi duce in service dar imi doresc sa stiu si un second-opinion.....

Mentionez ca doar martorul de ESP s-a aprins, odata cu cel de cheie service plus mesaje pe ecran: verificare start an stop, verificare ESP....

1.6 SCE 114, masina are fix 2 luni si 2301 km.......

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Am patit de trei ori pana acum... Luni sunt si eu programat la reprezentanta. Primele doua dati si-a revenit dupa cateva opriri si porniri de motor. Ultima data nu a mai vrut, a trebuit sa ma tarasc pana acasa cu maxim 30km/h. Asta se intampla seara. Dimineata era aprinsa doar cheita + check engine si mesajul verifica sistem antipoluare, iar masina mergea normal. Dupa amiaza cand am plecat de la munca nu mai era aprins nimic. Doar check engine sta aprins 1-2secunde cat timp apare si mesajul paricol averie motor.

Am 15500km.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

A mea e maine la doctor. Promit sa revin dupa ce am un raspuns de acolo, sper sa fie de folos altora care au acelasi necaz ca mine.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Acum am plecat de la service. Am plecat cum am venit. Masina nu are nicio eroare stocata in CB. Masina functioneaza in parametri OK. Singura sansa e sa se mai intample o data si sa le fac niste poze sau un filmulet....sau cand se intampla sa le-o duc direct in Service. Destul de frustrant....... Service-ul unde am facut diagnoza este Meridian Sud.

 

BogdanG, te rog, sunt curios ce verdict ti se da tie. Daca esti amabil, te rog sa postezi dupa ce ai un rezultat.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Cu siguranta voi reveni cu feedback. Probabil la fel voi primi si eu, dar mai am o sansa cu acel martor check engine+pericol avarie motor care e prezent cam o secunda la pornirea motorului.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga un comentariu

Trebuie să fii membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te în comunitatea nostră. Este simplu!

Înregistrează-te

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×