Sari la conținut

sserg

Nu A Pornit La Prima Cheie. E Grav?

Postări Recomandate

K4M de Duster ph2 a avut ots pentru garnitura aia și toată galeria de admisie(!) ulterior problema fiind rezolvată.

 

Pe partea de soft însă sunt alte chichițe, unele rezolvate.

 

La H4M problemele sunt pur soft și destul de punctuale(din câte știu)

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Am masina de cinci ani si, chiar la -20 grade, nu mi s-a intamplat sa nu porneasca la prima cheie. In schimb, dupa o revizie (cred ca la prima) la care au umblat pe circuitul de aer, nu mai pornea nici la a cincea cheie.... Si era in toiul verii! Acum problema este binecunoscuta, asezarea corecta a garniturii in corpul clapetei. Dar atunci am avut multa bataie de cap pana am gasit un mecanic in service, care a rezolvat problema.

  • Like 1

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Salutare ! Am avut si eu o problema la pornirea la rece a unui DusterPH1 1.6 16v+GPL

Aveam martorul defectiuni electrice aprins. După ștergerea erorii a pornit, s-au schimbat bujiile preventiv dar dupa 2-3 min motorul a inceput sa mearga in 3 timpi si sa imi apara din nou eroarea in bord. S-a făcut o resoftare și s-a constatat că o bobină era arsă din cauza apei care se infiltrase pe la furtunul duzei de spalare a parbrizului și căzuse pe bobină.

A intampinat cineva o astfel de situatie ? Stie cineva pe unde se mai poate infiltra apa și cum se pot ermetiza obiectele în cauza ?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Din cate stiu eu bobinele alea ar trebui sa fie etanse (incapsulate / turnate), ma gandesc ca cel mult se uda la exterior contactul de la firul de comanda al bobinei.

Acuma din ce stiu bobinele sunt consumabile, e normal sa mai cedeze - desi la Megane se tin bine dupa 150 mii km, am auzit pe forumul reno.ro de utilizatori la care le-au picat si la 50 mii km...

Inlocuirea bobinei (din ce am vazut la schimbarea de bujii) e simpla, fiecare bobina se afla deasupra bujiei aferente si necesita o cheie tubulara.

Intr-adevar parca este ceva element de etansare acolo insa asta cred ca e menit sa previna apa sa intre la contactul bujie-bobina (tensiune mare, sa nu "fure" curentul).

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Acum vre-o 2 luni mi-am schimbat bujiile mai mult din cauza faptului ca mergea intrerupt la relanti. In momentul cand mecanicul a scos prima bujie de pe partea stanga (cum stai cu fata la motor) bobina era "transpirata" iar bujia era ruginita. Si acum mai face dar nu ca inainte, se aude la teava de esapamant ca si cum ar da cate un rateu slab, in rest in mers e ok. Din cate am inteles si condensul ar fi una din cauze!

Partajează acest post


Link spre post
Distribuie pe alte site-uri

si eu am avut problema cu bobina de inductia (cea de sub furtunul care duce lichid la parpriz ) Mi-au rupt cei de la service mufa in care intra furtunul si cand am vrut sa dau pe parpriz toata apa a curs pe motor ( in boboina de inductie ) Era multa rugina chiar si pe capul exterior al bujiei ) Oricum astia la dacia schimba bujii in prostie chiar daca sunt ok. Cat despre zgomotul de la esapament ca sicum ar merge in 3 timp l-am avut si eu si era de la gpl. Au calibrat cei de la gaz ceva pe acolo si nu mai face. Din ce vad eu gazul montat de tine pe duster nu prea ii place. Iti da peste cap calc de injectie, figuri la pornire... cel putin la mine si totul datorita gazului

Editat de iuli23

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga un comentariu

Trebuie să fii membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×