Jump to content


- - - - -

Probleme martori luminosi bord?


  • This topic is locked This topic is locked
93 replies to this topic

#1 Rudegirl

Rudegirl

    Duster Starter

  • Members
  • 6 posts
  • Localitate:
    Bucuresti

Posted 20 September 2011 - 08:44 AM

Salut,
De vreo 5 zile imi apar pe displayul de pe bord, inainte sa pornesc motorul, 3 martori luminosi : presiunea de ulei, martorul luminos incarcare baterie si mai nou martorul luminos de control al sistemului antipoluare. Abia dupa ce pornesc motorul dispar. Precizez ca am un Duster 4x2, 1.5, 110 si in octombrie face 1 an. Ciudat este ca pana acum nu apareau. Am controlat la ulei si este in nivelul normal numai ca s-a innegrit putin (in curand trebuie si schimbat).
Vi s-a intamplat si voua sau stiti ceva referitor de treaba asta? :?
Mersi!

#2 Florin27

Florin27

    Weekly Duster Member

  • Members
  • 143 posts
  • Duster PH1 Benzina 4x2 1.6 16v 105cp
  • Localitate:
    Bucuresti

Posted 24 September 2011 - 11:34 AM

Eu am Duster benzina 4x2 si tot asa se comporta , cred ca este normal niciodata nu a fost altfel
raman aprinsi cei trei marori(ulei, baterie ,sistem antipoluare) pana la contact ;)
Duster , Benzina 4x2 16Volti

adBot

adBot
  • Dacia Duster diesel 4x4
  • localitate:
    Bucuresti


forumduster.ro - pt pasionatii Dacia Duster

#3 danielP

danielP

    Duster Starter

  • Members
  • 6 posts
  • Localitate:
    Bucuresti

Posted 26 November 2011 - 09:16 AM

Salut,
La Dusterul meul martorul de ulei ramane aprins cateva secunde dupa contact. Am crezut ca este de la ulei, insa face la fel si dupa prima revizie. La mine a mai aparut o problema cu martorul de la proiectoarele de ceata: cand semnalizez incepe sa clipeasca, şi nu cred ca trebuie sa faca asa. Daca a mai intalnit cineva problema asta si a gasit solutia va rog sa imi spuneti.Multumesc

#4 melcu

melcu

    Addicted Duster Member

  • Members
  • 726 posts
  • Duster PH1 Diesel 4x4 110cp
  • Localitate:
    Mmmmmitesti

Posted 22 January 2012 - 06:15 PM

danielP said:

Salut,
La Dusterul meul martorul de ulei ramane aprins cateva secunde dupa contact. Am crezut ca este de la ulei, insa face la fel si dupa prima revizie. La mine a mai aparut o problema cu martorul de la proiectoarele de ceata: cand semnalizez incepe sa clipeasca, şi nu cred ca trebuie sa faca asa. Daca a mai intalnit cineva problema asta si a gasit solutia va rog sa imi spuneti.Multumesc
Contact imperfect,Mereti la service ca suntem in garantie,

#5 masiu

masiu

    Addicted Duster Member

  • Members
  • 701 posts
  • Duster PH1 Diesel 4x4 110cp
  • Localitate:
    Bucuresti

Posted 28 January 2012 - 06:25 PM

Salutare,
Acest martor luminos sa aprins de doua ori dimineata dupa ce am pornit motorul (la vreo 2-3 minute dupa pornire) iar dupa plecarea de pe loc se decupleaza modul 4LOCK dar si auto. Dupa ce am oprit si repornit motorul nu a mai aparut si a mers bine.
Are cineva o explicatie?

Attached Files


Duster 1.5dci 110CP 4x4 Laureate

#6 danielcojocar

danielcojocar

    Duster Leader

  • Moderators
  • 2,180 posts
  • Duster PH1 Diesel 4x4 110cp
  • Localitate:
    Bucuresti

Posted 28 January 2012 - 06:29 PM

masiu said:

Salutare,
Acest martor luminos sa aprins de doua ori dimineata dupa ce am pornit motorul (la vreo 2-3 minute dupa pornire) iar dupa plecarea de pe loc se decupleaza modul 4LOCK dar si auto. Dupa ce am oprit si repornit motorul nu a mai aparut si a mers bine.
Are cineva o explicatie?
pot sa-ti dau eu una din FOARTE MULTELE explicatii pentru acel martor.
Este posibil sa fie de la circulatia in oras la viteza mica (nu s-a efectuat curatirea filtrului)
Dacia DUSTER Laureate 1,5 DCI 4x4 Gris Basalte
Asociatia CLUB DUSTER http://asociatiaclubduster.ro/




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Sponsori