adailton

Martori ABS, EPS si frana de mana aprinsi simultan

51 posts in this topic

Salut baieti,

Astazi, la pornirea de pe loc, in primii 5 m, s-au aprins simultan, martorul ABS, EPS si frana de mana. Este a doua oara cand patesc asa ceva.

Opresc motorul, pornesc din nou si nu se mai aprinde nimic. Mentionez, ca prima data am observat in prima jumatate a lunii martie. De atunci nimic, pana astazi.

Inainte de a ma duce la service, va rog sa imi spuneti, daca a mai patit cineva si cum s-a rezolvat.

Daca s-a mai discutat, rog un "admin" sa mute la sectiunea corespunzatoare.

Duster dci 4x2, 110 cp

1 person likes this

Share this post


Link to post
Share on other sites

Te-ai dat cu frana de mana sau ai dat vreun burn out?

In cazul in care ai 2 roti blocate si 2 se invart calculatorul de abs inregistreaza o eroare si se aprinde martorul.

In cazul tau, fiind 4x2 nu ai EPS, cred ca e o eroare/un contact imperfect pe undeva. Pe logan aparea ceva asemanator si era de la un contact imperfect in stopuri.

Share this post


Link to post
Share on other sites
Te-ai dat cu frana de mana sau ai dat vreun burn out?

In cazul in care ai 2 roti blocate si 2 se invart calculatorul de abs inregistreaza o eroare si se aprinde martorul.

In cazul tau, fiind 4x2 nu ai EPS, cred ca e o eroare/un contact imperfect pe undeva. Pe logan aparea ceva asemanator si era de la un contact imperfect in stopuri.

Eu am optat pentru optiunea cu EPS si volan imbracat in piele.....Oricum pe alt [u][color="#008000"][url="http://www.forumduster.ro/"]forum[/url][/color][/u] similar, aceasta problema mai este semnalata dar nimeni nu a mers in service, deoarece a disparut la stingerea/repornirea motorului

Share this post


Link to post
Share on other sites

Da si eu am patit-o in cond de mers 4x2 ( varianta 4x4). Mie mi-a alunecat o roata la coborare de pe o bordura, nu a coborat prin rostogolire. La fel, oprit contact si repornit si totul OK. Nu s-a mai intamplat. :D

Share this post


Link to post
Share on other sites

Ok. Am inteles...dar acum, daca martorii sunt "stinsi", inseamna ca sistemele sunt ok ?

Oricum o sa ma duc pe la service sa intreb.....

Share this post


Link to post
Share on other sites

Salutari.

Mi-a aparut si mie problema cu martorul abs aprins la duster 4x4 benzinar.Se aprinde la pornire si nu se mai stinge, opresc masina dupa ce imi termin treba cu ia si a doua zi nu se mai aprinde la pornire, opresc masina dupa o anumita perioada de circulat si cand o pornesc iarasi se aprinde din nou.

In concluzie cand vrea se stinge cand nu ramane aprins. Ce poate sa fie?

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.